fixin
fixin

Телки, феи, 1С

Телки, феи, 1С

Журнал создан 25 Апр 2006

Место в рейтинге авторов

  • 37

Социальный капитал

  • 1 787
22 августа 2017 в 00:01 309
Рыжая мудила опять выхватила

Рыжая мудила опять выхватила

Иногда РМ выхватывает реальных пиздюлей.Правда, не сильных, а так, воспитательных. Кажется, она сама на них нарывается. Хочет твердой руки, что ли?Сегодня я пришел со стрелки и попросил приготовить пожрать.Она собрала на стол через час после прихода, у неё было более важное дело - мыть посуду.Она поставила на стол тарелку перловой...

21 августа 2017 в 16:01 40
Батарейка капут

Батарейка капут

К подаренному фанатом LG pro 2 я прикупил еще 3 аккумулятора и менял их, как в Жуйке. Разрядится - ставлю новый. Жрёт Лыжа немало, благодаря большому экрану, а заряжается медленно, поэтому так быстрее и практичнее. Да и можно куда-нибудь поехать не особо парязь о подзарядке и внешних аккумуляторах.Правда из трех...

21 августа 2017 в 09:01 107
Пиастры на Карибию

Пиастры на Карибию

В план празднования Дня Рождения Руслана был поход в Карибию 19 августа.Сразу отмечу, что аквапарки в Москве, даже с купонами, недешевые. Билеты обошлись в 5600, обед - в 1400. Итого 7000 за 5 часов удовольствия.По купонам я взял билеты на весь день - три взрослых по 1700 и один детский...

20 августа 2017 в 18:32 173
10 лет в хруще

10 лет в хруще

Незаметно пролетели 10 лет нашей жизни в ипотечном хруще в Кучино.Покупали в августе 2007 года. Размер кредита 2,3 млн, на текущий момент выплачено 1 млн, причем 0,4 из них - материнский капитал.Дом стал родным, ипотека лучше чем аренда, ведь платишь за свой дом, а не какое-то временное пристанище.В общем, какой-никакой...

19 августа 2017 в 17:01 80
Девульвация кормилицы

Девульвация кормилицы

Интернет-технологии сделали с современным обществом то, к чему в Риме пришли только после долгих лет праздности и гуляний. Нравственность деградировала, секс стал доступным.Вот, Кошарель подслушала разговор двух армянок, что мужчины сейчас после первого свидания приглашают в отель, а если девушка отказывается, говорят «встретимся как-нибудь» и исчезают.Чтобы получить шанс на развитие...

19 августа 2017 в 11:01 44
Финстатус на 19 августа, начало дня.

Финстатус на 19 августа, начало дня.

Расходы на день рождения малого пошатнули бюджет, но не существенно. "Гироскутер финстатус шатал". Нал 2: Нал 2. Долги 184 (+21), план август 135 (+49): Частные кредиторы 90 (15%) и 35 (0%), Квартплата 14 (0%), Авик 35 (35-0;21%;Грейс), Сберик 3 (15-12;26%;Грейс), СЗВ 1 (0%), МКБ 6 (100-94;29%;Грейс). Кредитки - общий...

18 августа 2017 в 22:01 90
Ответ фанату-доброжелателю

Ответ фанату-доброжелателю

Один заблуждающийся фанат написал мне своё видение моей жизни. Но, конечно же, он ошибается.Потому что считает, что моя жизнь меня не устраивает. На самом деле она не устраивает его, гыгыгы.. Но давайте подбробнее.Цитирую:Сергей Саныч, разреши выскажу мнение. Это третья часть из серии. Первые две были: "быть а не казаться" и...

18 августа 2017 в 00:06 66
Русланчику 8 лет!

Русланчику 8 лет!

Моему сыну, Руслану, сегодня исполняется 8 лет!Поздравляю его, желаю всего-всего!Люблю его!Подарил ему гироскутер 10.5''. Пусть катается в удовольствие!

17 августа 2017 в 13:01 38
Анке - МТС за спасибо

Анке - МТС за спасибо

Вот уже с Нового Года, пожалуй, оплачиваю Анке МТС через СПАСИБО от Сбербанка.Там на квартал набегает 1000 баллов, ей как раз хватает. Набегает в основном за счет беспроцентной грейс-кредитки в 15 000 рублей, которую Анка опустошает целиком за месяц.Вот и нынче сделал очередной платеж, месяца на два с половиной хватит.Наличными...

17 августа 2017 в 09:51 160

Рубим лесенки из Если

Допустим есть код вида: Если А Тогда КодА Если Б Тогда КодБ Если В Тогда КодВ Иначе КодНеВ КонецЕсли Иначе КодНеБ КонецЕсли Иначе КодНеА КонецЕсли Это называется...

16 августа 2017 в 21:01 84
Фиксина - на тренинг

Фиксина - на тренинг

Одна из моих ЧД пропогандирует в разговорах со мной [ссылка].Основной курс - 33 тысячи. Продвинутый - 43 тысячи. Лидерский - 50. Всего 126. Если покупать сразу три, то 106 тысяч.Говорит, что её очень прокачали. А на тренинг её привел бывший муж, чтобы нормализовать между ними отношения, которому эти тренинги сильно...

16 августа 2017 в 10:01 39

Охота на педофилов в Синеокой

Вот вам свежий материал о том, как в разы подняли раскрываемость преступлений по теме "педофилия".[ссылка]Ну понятно, путем провокаций, гыгыгы...Забавно, что педоистерики под педофилами понимают тех, кого тянет на молодое половозрелое тело, но еще не достигшее возраста согласия.Причем мужик может заведомо не знать, что вожделенному объекту еще нет 16, или сколько...

15 августа 2017 в 13:01 51
Гребаный Pay Pal подгадил малому

Гребаный Pay Pal подгадил малому

Англичанка гадит.Нашел на EBAY наборы LEGO FNAF, если купить три, то доставка бесплатная, хоть и получается на 5000, но смирился со своей жабой.И тут выяснилось, что на EBAY можно покупать только через Pay Pal, а я у них по вине хейтеров в черном списке.Так что покупку пришлось отменить.Увы, EBAY для...

15 августа 2017 в 09:01 73
Едет фиксо-ревизор!?

Едет фиксо-ревизор!?

Месяч назад предложил Ребрухе, что фанаты соберутся мне на билет и я съезжу к ней в Воронеж на ревизию.Чтобы воочию посмотреть, как они живут. Обещал быть объективным.Поезд дружбы, так сказать. Телемост от топ-блоггера к топ-блоггеру. Подтверждение реальности, можно сказать.Но Ребро не ответила на моё послание в личку.Кто знает, может не...

15 августа 2017 в 07:01 82
Полыхания Кутиного очка.

Полыхания Кутиного очка.

Когда я в очередной раз вычисляю Кутю в своем блоге (обычно по ненависти к хохлам) и баню, у Кути подгорает пердак.И он начинает слать мне в почту 10+ тысяч спам-писем, это запросы на регистрацию на разных ресурсах.При первой такой атаке я настоил фильтр по ключевым словам и при необходимости применяю...